<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
    <base href="http://www.communicationsafrica.com/commerce/honeywell-sap-partner-to-create-cloud-based-solutions"/>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
	<meta name="keywords" content="Honeywell, SAP, safety, carbon footprint, energy"/>
	<meta name="author" content="Nonalynka Nongrum"/>
	<meta property="og:title" content="Honeywell, SAP partner to create cloud-based solutions"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.communicationsafrica.com/commerce/honeywell-sap-partner-to-create-cloud-based-solutions"/>
	<meta property="og:site_name" content="Communications Africa"/>
	<meta name="description" content="Honeywell and SAP have partnered to develop a joint cloud-based solution based on Honeywell Forge, the company's business performance management offering, and SAP Cloud Platform that streamlines and combines operational and business data with better decision-making and greater efficiency"/>
	<title>Honeywell, SAP partner to create cloud-based solutions</title>
	<link href="/templates/gk_twn2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon"/>
	<link href="http://www.communicationsafrica.com/component/search/?Itemid=683&amp;layout=blog&amp;catid=1070&amp;id=13926&amp;format=opensearch" rel="search" title="Search Communications Africa" type="application/opensearchdescription+xml"/>
	<style>.itp-share{display:block!important}.itp-share-tw{float:left;margin:10px 10px 0 0}.itp-share-tbr{float:left;margin:10px}.itp-share-fbl{float:left;margin:10px 20px 10px 10px}.itp-share-su{float:left;margin-right:14px;margin-top:11px}.itp-share-lin{float:left;margin-right:15px;margin-top:10px}.itp-share-gone{float:left;margin-left:5px;margin-right:10px;margin-top:10px}.itp-share-gshare{float:left;margin-left:5px;margin-right:10px;margin-top:10px}.itp-share-reddit{float:left;margin-top:10px}.itp-share-reddit a:hover{text-decoration:none!important;background:none!important}.itp-share-pinterest{float:left;margin-left:10px;margin-top:10px}.itp-share-buffer{float:left;margin-top:10px}</style>
	<link href="http://www.communicationsafrica.com/modules/mod_news_pro_gk4/interface/css/style.portal.mode.7.css" rel="stylesheet" type="text/css"/>
	<link href="/plugins,_system,_jce,_css,_content.css,q8efdbe8ab34225747d18b47018ff0781+templates,_gk_twn2,_css,_menu.gkdropline.css+templates,_gk_twn2,_css,_mobile,_android.css.pagespeed.cc.XRzRWoPvGd.css" rel="stylesheet" type="text/css"/>
	
	
	<link href="http://www.communicationsafrica.com/modules/mod_tcvn_responsive_slider/assets/A.responsiveslides.css.pagespeed.cf.BfcQygs-Q-.css" rel="stylesheet" type="text/css"/>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"96c25d0127650ecdacfd0ae5a361a49e","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js,q8efdbe8ab34225747d18b47018ff0781.pagespeed.ce.WcKQHuFigo.js" type="text/javascript"></script>
	<script type="text/javascript">//<![CDATA[
jQuery.noConflict();

//]]></script>
	<script src="/media/jui,_js,_jquery-migrate.min.js,q8efdbe8ab34225747d18b47018ff0781+system,_js,_caption.js,q8efdbe8ab34225747d18b47018ff0781.pagespeed.jc.dwGb5dBL56.js"></script><script>eval(mod_pagespeed_Bt7g5HJ1Fl);</script>
	<script>eval(mod_pagespeed_aS_tq6SSqO);</script>
	<script src="/media/system/js/mootools-core.js,q8efdbe8ab34225747d18b47018ff0781.pagespeed.ce.2um-24geT6.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js,q8efdbe8ab34225747d18b47018ff0781.pagespeed.ce.I4kCTD093I.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js,q8efdbe8ab34225747d18b47018ff0781.pagespeed.ce.Rx1cvfZ4Yg.js" type="text/javascript"></script>
	<script src="http://www.communicationsafrica.com/modules,_mod_news_pro_gk4,_interface,_scripts,_engine.portal.mode.7.js+media,_jui,_js,_bootstrap.min.js,q8efdbe8ab34225747d18b47018ff0781+templates,_gk_twn2,_js,_menu.gkdropline.js.pagespeed.jc.iZGuNVsoAC.js"></script><script>eval(mod_pagespeed_CJghZeEcLL);</script>
	<script>eval(mod_pagespeed_cZohB3_L9c);</script>
	<script>eval(mod_pagespeed_uFO6oEMaKJ);</script>
	<script src="http://www.communicationsafrica.com/templates/gk_twn2/js/mobile/zepto.js.pagespeed.ce.mcwOWIBleo.js" type="text/javascript"></script>
	<script src="http://www.communicationsafrica.com/templates/gk_twn2/js/mobile/gk.android.js.pagespeed.ce.81RJHPTFaE.js" type="text/javascript"></script>
	<script src="http://www.communicationsafrica.com/modules/mod_tcvn_responsive_slider/assets/responsiveslides.js.pagespeed.ce.hY-xehKMGl.js" type="text/javascript"></script>
	
	<link href="/component/obrss/communication-africa-rss-feeds?format=" rel="alternate" type="application/rss+xml" title="Communication Africa RSS Feeds"/>

    <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0"/>
    	<script>
		jQuery(document).ready(function(){
		
		jQuery("input[name='searchword']").focus(function() {
			jQuery("input[name='searchword']").animate({
			marginRight:'20px',
		}, 500 );
		
		jQuery('#search').animate({
			width: "40%",
		}, 500 );
		});
		
		jQuery("input[name='searchword']").blur(function() {
			jQuery('#search').animate({
			width: "30%",
		}, 500 );
		});
		});
    
    </script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8096751-7', 'auto');
  ga('send', 'pageview');

</script></head>
<body onload="bind_ws()">
<div id="all">
        		<div id="gkWrap">
    		<div id="gkTopWrap">
    		            <h1 id="gkHeader">
            <span id="logo"><a href="/./"><img src="http://www.communicationsafrica.com/templates/gk_twn2/images/logo_mob.png.pagespeed.ce.6Ls7btfxsJ.png" alt="Communications Africa"/></a></span>
                        </h1>
             <!--<div id="opts">-->
            	
            	<div id="respo"><div class="box"><div><div class="content"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/>
<style>.rmm{text-align:center;background:#efefef}.rmm ul{margin:0;list-style-type:none}.rmm ul li{display:inline;margin-left:1em}.rmm ul li:first-child{margin-left:0}.rmm ul li ul{display:none}a{color:#f77564}a:hover{color:#333}a,a:hover{-o-transition:color .25s ease-in;-webkit-transition:color .25s ease-in;-moz-transition:color .25s ease-in;transition:color .25s ease-in}</style>
<link href="http://www.communicationsafrica.com/modules/mod_respo_menu/assets/meanmenu.css" type="text/css" rel="stylesheet"/> 

<div class="rmm">
<ul class="nav menu">
<li class="item-301"><a href="/">Home</a></li><li class="item-703"><a href="/internet">Internet</a></li><li class="item-75 deeper parent"><a href="/mobile">Mobile</a><ul class="nav-child unstyled small"><li class="item-1511"><a href="/mobile/alcatel-lucent">Alcatel-Lucent</a></li></ul></li><li class="item-78"><a href="/satellite">Satellite</a></li><li class="item-683 current active"><a href="/commerce">Commerce</a></li><li class="item-79"><a href="/security">Security</a></li><li class="item-76"><a href="/power">Power</a></li><li class="item-721"><a href="/broadcast">Broadcast</a></li><li class="item-168"><a href="/radio">Radio</a></li><li class="item-1211 deeper parent"><a href="/events">Events</a><ul class="nav-child unstyled small"><li class="item-171"><a href="/events/event-news">Event News</a></li><li class="item-1361"><a href="/events/event-list">Event List</a></li><li class="item-1391"><a href="/events/africacom-2013">AfricaCom 2013</a></li><li class="item-2977"><a href="/events/africacom-2016">AfricaCom 2016</a></li></ul></li><li class="item-167 deeper parent"><a href="/current-issue">Magazine</a><ul class="nav-child unstyled small"><li class="item-100"><a href="/current-issue">Current Issue</a></li></ul></li><li class="item-96 deeper parent"><a href="/contact">Contact Us</a><ul class="nav-child unstyled small"><li class="item-98"><a href="/contact/about-us">About Us</a></li><li class="item-102"><a href="/contact/advertise">Advertise</a></li><li class="item-99"><a href="/contact/subscribe">Subscribe</a></li><li class="item-103"><a href="http://www.communicationsafrica.com/contact">Contact Us</a></li></ul></li></ul>
</div>

<script src="http://www.communicationsafrica.com/modules/mod_respo_menu/assets/jquery.meanmenu.js.pagespeed.ce.i3ev_FYpT0.js" type="text/javascript"></script>
<script>
jQuery(document).ready(function () {
    jQuery('.rmm').meanmenu();
});
</script></div></div></div></div>
            <!--</div>-->
    	        		    		    		</div>
    		<div style="clear:both"></div>
    		<div id="gkNav">
    		<div id="gkNavContent2">
    		<div class="box"><div><div class="content"><ul class="nav menu mod-list">
<li class="item-961"><a href="/contact/about-us">About Us</a></li><li class="item-971"><a href="/contact">Contact Us</a></li></ul>
</div></div></div>
            <div id="search"><div class="box"><div><div class="content"><form action="/commerce" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox" type="text" size="20" value="Search ..." onblur="if (this.value=='') this.value='Search ...';" onfocus="if (this.value=='Search ...') this.value='';"/>	<input type="hidden" name="task" value="search"/>
	<input type="hidden" name="option" value="com_search"/>
	<input type="hidden" name="Itemid" value="9999"/>
	</div>
</form>
</div></div></div></div>
    		</div>
    		</div>
			<div style="clear:both"></div>
			    		<div id="gkContent">
	    	            	    	<div id="gkTopbanner">
	    	<div class="box"><div><div class="content"><!--<div id="tcvn-banner-slider381" class="tcvn-banner-slider bannergroup" style="width: 180px; height: auto"> 19-126-->

<!--<div class="tcvn-opacity-layer"> 24-124 -->
<ul class="rslides" id="slider381">
<!-- If $i != 0 -->
<!-- </div> 19-126 -->

</div>
  <script>
    // You can also use "$(window).load(function() {"
    jQuery(function () {
      jQuery("#slider381").responsiveSlides({
        maxwidth: 800,
        speed: 2000,
		timeout: 5000,
		random:false
      });
    });
  </script></div></div></div>
            <div style="clear:both"></div> 
	    	</div>
            <div id="gktopcontent">
	    	
            <div style="clear:both"></div> 
                        
            	    	<div id="gkMain">
            
	    	<div id="system-message-container">
	</div>

	    	

<div class="item-page">
				<h2>
								Honeywell, SAP partner to create cloud-based solutions					</h2>
			     <p class="article-info">
                                   <span class="create">
            <time datetime="2020-06-17T05:51:00+00:00">
               Created: Wednesday, 17 June 2020 05:51            </time>
          </span>
                                                                 </p>
     	    
                            
	     		<p><strong><img style="margin: 6px; float: left;" title="The solution will enable customers to benefit from building performance optimisation, including reduced carbon footprint and lower energy costs. (Image source: Joel Filipe/Unsplash)" src="/images/xjoel-filipe-jU9VAZDGMzs-unsplash.jpg.pagespeed.ic.GOh7YI6WOQ.jpg" alt="joel filipe jU9VAZDGMzs unsplash"/>Honeywell and SAP have partnered to develop a joint cloud-based solution based on Honeywell Forge, the company's business performance management offering, and SAP Cloud Platform that streamlines and combines operational and business data with better decision-making and greater efficiency</strong></p>
 
<p>The first focus of the companies will be the real estate industry, where building owners often need to pull data from non-standardised, disparate sources. This makes the determination of the true efficiency and use of their portfolios extremely difficult.</p>
<p>Building on the power of the Honeywell Forge Autonomous Buildings solution and the SAP Cloud for Real Estate solution, the new offering will allow facilities managers and building owners to reposition their portfolios through cost savings and newly identified efficiencies, while also helping to improve the tenant experience.</p>
<p>Honeywell Forge is powering a new autonomous control capability driven by AI that makes automatic maintenance, comfort and sustainability adjustments.</p>
<p>As buildings return online amid the COVID-19 pandemic and economic crisis, owners are expected to focus on major performance indicators (KPIs) linked to increased occupant safety and reduced carbon footprint along with energy savings.</p>
<p>By providing real-time access to these KPIs, the joint offering will help building owners optimise their operations to meet aggressive energy savings targets and substantially reduce maintenance hours. For example, in the HVAC operation alone, which is known to account for 35 percent of total energy consumption1 in commercial buildings, an AI-automated system such as Honeywell Forge can save up to 23 per cent in energy costs.</p>
<p>Darius Adamczyk, chairman and CEO, Honeywell, said, “Honeywell and SAP together will provide insights from the boiler room to the boardroom that make it easier for our customers to get a true picture of how to optimise building performance, lower carbon emissions to meet sustainability goals, reduce energy costs and help enhance occupant experience. Having this information readily accessible will allow our customers to generate tremendous business value while becoming more sustainable, and it will greatly enhance the appeal of their buildings to renters and tenants.”</p>
<p>Honeywell and SAP’s solution will provide easy access for customers to a wider range of relevant real estate data, including energy performance, security, maintenance, rent, taxes, location, regulations, lease terms and other costs.</p>
        <div style="clear:both;"></div>
        <div class="itp-share">
             	<div class="itp-share-tw">
                	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.communicationsafrica.com/commerce/honeywell-sap-partner-to-create-cloud-based-solutions" data-text="Honeywell, SAP partner to create cloud-based solutions" data-via="commsafrica" data-lang="en" data-size="small" data-related="" data-hashtags="" data-count="vertical">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="itp-share-fbl"><div id="fb-root"></div> 
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
            <div class="fb-like" data-href="http://www.communicationsafrica.com/commerce/honeywell-sap-partner-to-create-cloud-based-solutions" data-send="0" data-layout="box_count" data-width="120" data-show-faces="false" data-colorscheme="light" data-action="like" data-font="segoe ui"></div></div>
            <div class="itp-share-lin"><script src="//platform.linkedin.com/in.js"></script><script type="IN/Share" data-url="http://www.communicationsafrica.com/commerce/honeywell-sap-partner-to-create-cloud-based-solutions" data-counter="top"></script>
            </div>
            <div><a href="/subscribe" style="margin-top:10px; float:left; padding-left:10px;">
<img src="/aaccpp/_images/xsubscribeBtn_170714.png.pagespeed.ic.TIIB1RhSOS.png"/></a></div>
        </div>
        <div style="clear:both;"></div>
        		</div>

            <div style="clear:both"></div> 	
            <div class="box"><div><div class="content"><ul class="nav menu mod-list">
<li class="item-981"><a href="/contact/subscribe">Subscribe to Communications Africa/Afrique</a></li></ul>
</div></div></div>
	    	</div>
	    		    	<div id="gkBottom">
            <span id="gkbottom1"><div class="box"><h3 class="header"><span id="module461">News by Sector</span></h3><div><div class="content"><ul class="nav menu mod-list">
<li class="item-991"><a href="/broadcast">Broadcast</a></li><li class="item-1001 current active"><a href="/commerce">Commerce</a></li><li class="item-1011"><a href="/internet">Internet</a></li></ul>
</div></div></div></span><span id="gkbottom2"><div class="box"><div><div class="content"><ul class="nav menu mod-list">
<li class="item-1021"><a href="/radio">Radio</a></li><li class="item-1031"><a href="/mobile">Mobile</a></li><li class="item-1041"><a href="/satellite">Satellite</a></li></ul>
</div></div></div></span>
	    	<div style="clear:both"></div> 	
	    	</div>
	    	            
    			    	<div id="gkterms">
	    	<div class="box"><div><div class="content"><ul class="nav menu mod-list">
<li class="item-1051"><a href="/privacy-policy">Privacy Policy</a></li><li class="item-1061"><a href="/terms-conditions">Terms of Use</a></li><li class="item-1071"><a href="/contact">Contact Us</a></li><li class="item-1081"><a href="javascript:setCookie('gkGavernMobiletwn','desktop',365);window.location.reload();">Desktop Site</a></li></ul>
</div></div></div>
	    	</div>
            <div style="clear:both"></div> 
	    		    	<div id="gkFooter">
                  		</div>
    		</div>
			</div>
			<div id="gkTranslations">
			<span id="translation-name">twn</span>
			<span id="translation-confirm">Are you sure that you want to switch to desktop version?</span>
			</div>
	
			   			</div>
</div>
</body>
