<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
    <base href="http://www.communicationsafrica.com/commerce/transforming-africa-s-cashless-environment"/>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
	<meta name="keywords" content="Africa, cashless environment, COVID-19, mobile money, Ukheshe, Nedbank, Mastercard, payment"/>
	<meta name="author" content="Nonalynka Nongrum"/>
	<meta property="og:title" content="Transforming Africa’s cashless environment"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.communicationsafrica.com/commerce/transforming-africa-s-cashless-environment"/>
	<meta property="og:site_name" content="Communications Africa"/>
	<meta name="description" content="While significant measures have been put in place to combat the spread of Coronavirus disease (COVID-19), South African banks are turning to cashless transactions"/>
	<title>Transforming Africa’s cashless environment</title>
	<link href="/templates/gk_twn2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon"/>
	<link href="http://www.communicationsafrica.com/component/search/?Itemid=683&amp;layout=blog&amp;catid=1070&amp;id=13715&amp;format=opensearch" rel="search" title="Search Communications Africa" type="application/opensearchdescription+xml"/>
	<style>.itp-share{display:block!important}.itp-share-tw{float:left;margin:10px 10px 0 0}.itp-share-tbr{float:left;margin:10px}.itp-share-fbl{float:left;margin:10px 20px 10px 10px}.itp-share-su{float:left;margin-right:14px;margin-top:11px}.itp-share-lin{float:left;margin-right:15px;margin-top:10px}.itp-share-gone{float:left;margin-left:5px;margin-right:10px;margin-top:10px}.itp-share-gshare{float:left;margin-left:5px;margin-right:10px;margin-top:10px}.itp-share-reddit{float:left;margin-top:10px}.itp-share-reddit a:hover{text-decoration:none!important;background:none!important}.itp-share-pinterest{float:left;margin-left:10px;margin-top:10px}.itp-share-buffer{float:left;margin-top:10px}</style>
	<link href="http://www.communicationsafrica.com/modules/mod_news_pro_gk4/interface/css/style.portal.mode.7.css" rel="stylesheet" type="text/css"/>
	<link href="http://www.communicationsafrica.com/templates,_gk_twn2,_css,_menu.gkdropline.css+templates,_gk_twn2,_css,_mobile,_android.css+modules,_mod_tcvn_responsive_slider,_assets,_responsiveslides.css.pagespeed.cc.Jdo2FUqmNn.css" rel="stylesheet" type="text/css"/>
	
	
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"c795c4a54bf4022e958fecce08abd0e0","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?929a76f78b41d4a3050ffa94226f9e0a" type="text/javascript"></script>
	<script src="/media/jui,_js,_jquery-noconflict.js,q929a76f78b41d4a3050ffa94226f9e0a+jui,_js,_jquery-migrate.min.js,q929a76f78b41d4a3050ffa94226f9e0a+system,_js,_caption.js,q929a76f78b41d4a3050ffa94226f9e0a.pagespeed.jc.9m6hfRBWb3.js"></script><script>eval(mod_pagespeed_4_NbF4QUjn);</script>
	<script>eval(mod_pagespeed__qswLqpKBa);</script>
	<script>eval(mod_pagespeed_qPspedoVpf);</script>
	<script src="/media/system/js/mootools-core.js?929a76f78b41d4a3050ffa94226f9e0a" type="text/javascript"></script>
	<script src="/media/system/js/core.js?929a76f78b41d4a3050ffa94226f9e0a" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?929a76f78b41d4a3050ffa94226f9e0a" type="text/javascript"></script>
	<script src="http://www.communicationsafrica.com/modules,_mod_news_pro_gk4,_interface,_scripts,_engine.portal.mode.7.js+media,_jui,_js,_bootstrap.min.js,q929a76f78b41d4a3050ffa94226f9e0a+templates,_gk_twn2,_js,_menu.gkdropline.js+templates,_gk_twn2,_js,_mobile,_zepto.js+templates,_gk_twn2,_js,_mobile,_gk.android.js+modules,_mod_tcvn_responsive_slider,_assets,_responsiveslides.js.pagespeed.jc.YKbI7oTPac.js"></script><script>eval(mod_pagespeed_CJghZeEcLL);</script>
	<script>eval(mod_pagespeed_FYQ3UNy1WM);</script>
	<script>eval(mod_pagespeed_uFO6oEMaKJ);</script>
	<script>eval(mod_pagespeed_us1TMe4kLK);</script>
	<script>eval(mod_pagespeed_2tTeFMgXOk);</script>
	<script>eval(mod_pagespeed_zB4oBzG2OI);</script>
	
	<link href="/component/obrss/communication-africa-rss-feeds?format=" rel="alternate" type="application/rss+xml" title="Communication Africa RSS Feeds"/>

    <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0"/>
    	<script>
		jQuery(document).ready(function(){
		
		jQuery("input[name='searchword']").focus(function() {
			jQuery("input[name='searchword']").animate({
			marginRight:'20px',
		}, 500 );
		
		jQuery('#search').animate({
			width: "40%",
		}, 500 );
		});
		
		jQuery("input[name='searchword']").blur(function() {
			jQuery('#search').animate({
			width: "30%",
		}, 500 );
		});
		});
    
    </script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8096751-7', 'auto');
  ga('send', 'pageview');

</script></head>
<body onload="bind_ws()">
<div id="all">
        		<div id="gkWrap">
    		<div id="gkTopWrap">
    		            <h1 id="gkHeader">
            <span id="logo"><a href="/./"><img src="http://www.communicationsafrica.com/templates/gk_twn2/images/logo_mob.png" alt="Communications Africa"/></a></span>
                        </h1>
             <!--<div id="opts">-->
            	
            	<div id="respo"><div class="box"><div><div class="content"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/>
<style>.rmm{text-align:center;background:#efefef}.rmm ul{margin:0;list-style-type:none}.rmm ul li{display:inline;margin-left:1em}.rmm ul li:first-child{margin-left:0}.rmm ul li ul{display:none}a{color:#f77564}a:hover{color:#333}a,a:hover{-o-transition:color .25s ease-in;-webkit-transition:color .25s ease-in;-moz-transition:color .25s ease-in;transition:color .25s ease-in}</style>
<link href="http://www.communicationsafrica.com/modules/mod_respo_menu/assets/meanmenu.css" type="text/css" rel="stylesheet"/> 

<div class="rmm">
<ul class="nav menu">
<li class="item-301"><a href="/">Home</a></li><li class="item-703"><a href="/internet">Internet</a></li><li class="item-75 deeper parent"><a href="/mobile">Mobile</a><ul class="nav-child unstyled small"><li class="item-1511"><a href="/mobile/alcatel-lucent">Alcatel-Lucent</a></li></ul></li><li class="item-78"><a href="/satellite">Satellite</a></li><li class="item-683 current active"><a href="/commerce">Commerce</a></li><li class="item-79"><a href="/security">Security</a></li><li class="item-76"><a href="/power">Power</a></li><li class="item-721"><a href="/broadcast">Broadcast</a></li><li class="item-168"><a href="/radio">Radio</a></li><li class="item-1211 deeper parent"><a href="/events">Events</a><ul class="nav-child unstyled small"><li class="item-171"><a href="/events/event-news">Event News</a></li><li class="item-1361"><a href="/events/event-list">Event List</a></li><li class="item-1391"><a href="/events/africacom-2013">AfricaCom 2013</a></li><li class="item-2977"><a href="/events/africacom-2016">AfricaCom 2016</a></li></ul></li><li class="item-167 deeper parent"><a href="/current-issue">Magazine</a><ul class="nav-child unstyled small"><li class="item-100"><a href="/current-issue">Current Issue</a></li><li class="item-101"><a href="/current-issue/magazine-archive">Magazine Archive</a></li></ul></li><li class="item-96 deeper parent"><a href="/contact">Contact Us</a><ul class="nav-child unstyled small"><li class="item-98"><a href="/contact/about-us">About Us</a></li><li class="item-102"><a href="/contact/advertise">Advertise</a></li><li class="item-99"><a href="/contact/subscribe">Subscribe</a></li><li class="item-103"><a href="http://www.communicationsafrica.com/contact">Contact Us</a></li></ul></li></ul>
</div>

<script src="http://www.communicationsafrica.com/modules/mod_respo_menu/assets/jquery.meanmenu.js" type="text/javascript"></script>
<script>
jQuery(document).ready(function () {
    jQuery('.rmm').meanmenu();
});
</script></div></div></div></div>
            <!--</div>-->
    	        		    		    		</div>
    		<div style="clear:both"></div>
    		<div id="gkNav">
    		<div id="gkNavContent2">
    		<div class="box"><div><div class="content"><ul class="nav menu mod-list">
<li class="item-961"><a href="/contact/about-us">About Us</a></li><li class="item-971"><a href="/contact">Contact Us</a></li></ul>
</div></div></div>
            <div id="search"><div class="box"><div><div class="content"><form action="/commerce" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox" type="text" size="20" value="Search ..." onblur="if (this.value=='') this.value='Search ...';" onfocus="if (this.value=='Search ...') this.value='';"/>	<input type="hidden" name="task" value="search"/>
	<input type="hidden" name="option" value="com_search"/>
	<input type="hidden" name="Itemid" value="9999"/>
	</div>
</form>
</div></div></div></div>
    		</div>
    		</div>
			<div style="clear:both"></div>
			    		<div id="gkContent">
	    	            	    	<div id="gkTopbanner">
	    	<div class="box"><div><div class="content"><!--<div id="tcvn-banner-slider381" class="tcvn-banner-slider bannergroup" style="width: 180px; height: auto"> 19-126-->

<!--<div class="tcvn-opacity-layer"> 24-124 -->
<ul class="rslides" id="slider381">
<!-- If $i != 0 -->
<!-- </div> 19-126 -->

</div>
  <script>
    // You can also use "$(window).load(function() {"
    jQuery(function () {
      jQuery("#slider381").responsiveSlides({
        maxwidth: 800,
        speed: 2000,
		timeout: 5000,
		random:false
      });
    });
  </script></div></div></div>
            <div style="clear:both"></div> 
	    	</div>
            <div id="gktopcontent">
	    	
            <div style="clear:both"></div> 
                        
            	    	<div id="gkMain">
            
	    	<div id="system-message-container">
	</div>

	    	

<div class="item-page">
				<h2>
								Transforming Africa’s cashless environment					</h2>
			     <p class="article-info">
                                   <span class="create">
            <time datetime="2020-03-26T10:03:57+00:00">
               Created: Thursday, 26 March 2020 10:03            </time>
          </span>
                                                                 </p>
     	    
                            
	     		<p><strong><img style="margin: 6px; float: left;" title="Ukheshe is the only card association acquiring platform that does not require a merchant to have a bank account. (Image source: Ukheshe)" src="/images/xuKheshe_card_in_action.jpg.pagespeed.ic.eh1J1KOw3H.jpg" alt="uKheshe card in action"/>While significant measures have been put in place to combat the spread of Coronavirus disease (COVID-19), South African banks are turning to cashless transactions</strong></p>
 
<p>Mobile money transfers, online, debit and credit card transactions are being encouraged as opposed to cash, which is a possible source of transmission.</p>
<p>Clayton Hayward, co-founder of Ukheshe, a micro transaction platform, said that a move to a cashless environment is now possible for all South Africans regardless of income levels or banking status: “While the initial intent was to address the 11 million unbanked or underbanked, cashless transactions have gained momentum in light of the unprecedented global health crisis. Cash is a possible contaminant, making a cashless environment a preferred and safer option.”</p>
<p>Hayward said that internet banking, electronic transfers, mobile banking apps and USSD transfers are better alternatives for controlling the spread of corona virus, while also providing extended value to the users: “With a good understanding of what the majority of the market is currently facing, Ukheshe has launched a 90 day ‘zero rating cash management fee’ to assist merchants and consumers using the platform.”</p>
<p>Hayward said that only licensed banks are allowed to facilitate wallet-based flows of money, handle cash deposits and withdrawals: “Thanks to a strong partnership with Nedbank and Mastercard, Ukheshe is the only card association acquiring platform that does not require a merchant to have a bank account. This is significant for the continent and will go a long way in terms of better servicing lower income earners and growing the base of cashless consumers.”</p>
<p>“Ukheshe is the best placed platform to make a significant impact on the transformation of Africa’s cashless environment,” concluded Hayward.</p>
        <div style="clear:both;"></div>
        <div class="itp-share">
             	<div class="itp-share-tw">
                	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.communicationsafrica.com/commerce/transforming-africa-s-cashless-environment" data-text="Transforming Africa&rsquo;s cashless environment" data-via="commsafrica" data-lang="en" data-size="small" data-related="" data-hashtags="" data-count="vertical">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="itp-share-fbl"><div id="fb-root"></div> 
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
            <div class="fb-like" data-href="http://www.communicationsafrica.com/commerce/transforming-africa-s-cashless-environment" data-send="0" data-layout="box_count" data-width="120" data-show-faces="false" data-colorscheme="light" data-action="like" data-font="segoe ui"></div></div>
            <div class="itp-share-lin"><script src="//platform.linkedin.com/in.js"></script><script type="IN/Share" data-url="http://www.communicationsafrica.com/commerce/transforming-africa-s-cashless-environment" data-counter="top"></script>
            </div>
            <div><a href="/subscribe" style="margin-top:10px; float:left; padding-left:10px;">
<img src="/aaccpp/_images/xsubscribeBtn_170714.png.pagespeed.ic.TIIB1RhSOS.png"/></a></div>
        </div>
        <div style="clear:both;"></div>
        		</div>

            <div style="clear:both"></div> 	
            <div class="box"><div><div class="content"><ul class="nav menu mod-list">
<li class="item-981"><a href="/contact/subscribe">Subscribe to Communications Africa/Afrique</a></li></ul>
</div></div></div>
	    	</div>
	    		    	<div id="gkBottom">
            <span id="gkbottom1"><div class="box"><h3 class="header"><span id="module461">News by Sector</span></h3><div><div class="content"><ul class="nav menu mod-list">
<li class="item-991"><a href="/broadcast">Broadcast</a></li><li class="item-1001 current active"><a href="/commerce">Commerce</a></li><li class="item-1011"><a href="/internet">Internet</a></li></ul>
</div></div></div></span><span id="gkbottom2"><div class="box"><div><div class="content"><ul class="nav menu mod-list">
<li class="item-1021"><a href="/radio">Radio</a></li><li class="item-1031"><a href="/mobile">Mobile</a></li><li class="item-1041"><a href="/satellite">Satellite</a></li></ul>
</div></div></div></span>
	    	<div style="clear:both"></div> 	
	    	</div>
	    	            
    			    	<div id="gkterms">
	    	<div class="box"><div><div class="content"><ul class="nav menu mod-list">
<li class="item-1051"><a href="/privacy-policy">Privacy Policy</a></li><li class="item-1061"><a href="/terms-conditions">Terms of Use</a></li><li class="item-1071"><a href="/contact">Contact Us</a></li><li class="item-1081"><a href="javascript:setCookie('gkGavernMobiletwn','desktop',365);window.location.reload();">Desktop Site</a></li></ul>
</div></div></div>
	    	</div>
            <div style="clear:both"></div> 
	    		    	<div id="gkFooter">
                  		</div>
    		</div>
			</div>
			<div id="gkTranslations">
			<span id="translation-name">twn</span>
			<span id="translation-confirm">Are you sure that you want to switch to desktop version?</span>
			</div>
	
			   			</div>
</div>
</body>
